<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<html lang="fr">
<head><base href="http://www.beaubfm.org/" />
<meta charset="utf-8">
<title>Beaubfm et Le Sirque en direct de Nexon</title>
<meta name="description" content="Nous profitons du premier week-end du festival pour commencer notre s&#233;rie de directs &#224; &#233;couter tous les vendredis et samedis de 20h &#224; 21h jusqu&#039;au" />
<meta name="keywords" content="rock, pop, electro, musique, radio, Beaubreuil, alternative, associative, &#233;mergente, &#233;clectique" />
<meta name="copyright" content="Beaub&#039;FM 89" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta name="Robots" content="all">
<meta name="revisit-after" content="2 Days">

<div class='ajaxbloc' data-ajax-env='cZ1pGZt1ykhXhcxUE6YYhXw7vY35hyh66lch0TLj9lgLu0gJgz7in1kFpIErj4QjsVYSQTJt3jYiD80WwBrWe6n7/KlgsmYI4TJvvfMpnJvmPfySG66C1ZpfJWbscN+42N/SISAxw1OUVDId5MFKCfc0ZuIGyOoKPcbbMJrBalMfnhwzgqdYkaVQ12/WoPndhHlLIr9uNbtknBSnDmtap06On40=' data-origin="/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png">
<!-- original design by Mathieu Besson, matyeu - http://www.futursploush.net/ -->
<!-- original programming Mathieu Besson -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.maisonpop.fr/spip.php?page=backend" />
<link rel="stylesheet" href="squelettes/skeleton/2015.css" />
<link rel="stylesheet" href="squelettes/skeleton/base.css" />
<link rel="stylesheet" href="squelettes/skeleton/layout.css" />
<link rel="stylesheet" href="squelettes/skeleton/skeleton.css"/>
<link rel="stylesheet" href="squelettes/spip_forms.css"  />
<link rel="stylesheet" href="squelettes/spip_formulaires.css" />
<link rel="stylesheet" href="squelettes/skeleton/menu.css" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link href="squelettes/js/accordeon.css" media="screen" rel="stylesheet" type="text/css" media="all"/>
<script defer type="text/javascript" src="squelettes/js/css_browser_selector.js"></script>
<link rel="stylesheet" href="squelettes/debug.css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/css/leaflet_nodirection.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.1.1/socialtags.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.19.6/css/spip.agenda.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.0.8/css/oembed.css?1521475442" />
<script src="http://beaubfm.org/squelettes/js/modernizr.custom.js"></script>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<!--[if (gte IE 5.5)&(lte IE 8)]><script defer type="text/javascript" src="squelettes/js/pngfix.js"></script><![endif]-->
<!--[if (gte IE 5.5)&(lte IE 8)]><script type="text/javascript" src="squelettes/js/ie-css3.js"></script><![endif]-->
<script src="squelettes/js/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1533761472" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1533761483" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1533761483" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?language=fr&amp;key="></script><script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>
<link rel="alternate" type="application/json+oembed" href="http://www.beaubfm.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.beaubfm.org%2Fa-la-une%2Fles-unes-passees%2Farticle%2Fbeaubfm-et-le-cirque-en-direct-de-nexon" />
<link rel="stylesheet" type="text/css" href="squelettes/outdatedbrowser/outdatedBrowser.css">

</div><!--ajaxbloc-->
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.44.21/css/leaflet_nodirection.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.1.1/socialtags.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.19.6/css/spip.agenda.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.0.8/css/oembed.css?1521475442" />
<script src="prive/javascript/jquery.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1533761472" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1533761472" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1533761483" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1533761483" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?language=fr&amp;key="></script><script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>
<link rel="alternate" type="application/json+oembed" href="http://www.beaubfm.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.beaubfm.org%2Fa-la-une%2Fles-unes-passees%2Farticle%2Fbeaubfm-et-le-cirque-en-direct-de-nexon" />

<!--seo_insere--><meta name="author" content="Beaub&#039;FM 89" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4702615-3', 'auto');
	ga('send', 'pageview');
</script></head>

<body>

<script type="text/javascript"
    src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<script>
    $(document).ready(
            function() {
                setInterval(function() {
                    var randomnumber = Math.floor(Math.random() * 100);
                    $('#playlist').text
							("http://www.beaubfm.org/squelettes-old/Playlist/Artiste-Titre.Txt")'
                                   ;
                }, 3000);
            });
</script>

<div class="oeuf">	
	<div class="section_stage">
		<div>
			<div style="float:left; width:auto; background:rgba(0, 0, 0, 0) url('http://www.beaubfm.org/squelettes/pop/lecture.png') no-repeat scroll left 0px;margin-left:3em; padding-left:1.8em;height:2em;">
				<a href="/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon#" onClick="window.open('http://www.beaubfm.org/spip.php?page=ecoute','_blank','toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=1, copyhistory=0, menuBar=0, width=210, height=270');return(false)">Écoutez la radio en ligne !</a>
				<a id="playlist"></a>
			</div>
			<div style="float:right;width:auto;margin-right:3em">
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
			</div>
		</div>
	</div>
</div><header>

<div id="baleine">
	<a href="http://www.beaubfm.org"><img src="http://www.beaubfm.org/IMG/siteon0.jpg?1535376489" style='border-width: 0px;'/></a>
</div>
<div class="menu">
	<div class="menu_menu">	
	<a class="toggleMenu" href="/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon#"><div class="menu_bouton">Menu</div></a>
	<ul class="nav">
		<li><a href="spip.php?page=sommaire" class="nav_menu" title="Accueil">Accueil</a></li>
		<li><a href="spip.php?rubrique1" class="nav_menu" title="La radio">La radio</a></li>
		<li><a href="spip.php?rubrique153" class="nav_menu" title="Les 30 ans">Les 30 ans !</a></li>
		<li><a href="spip.php?rubrique130" class="nav_menu" title="Les Bons Plans">Les Bons Plans</a></li>
		<li><a href="spip.php?rubrique76" class="nav_menu" title="Les Actus">Les Actus du 89</a>
			<ul>
				<li><a href="spip.php?rubrique76" title="A la Une">A la Une</a></li>
				<li><a href="spip.php?rubrique134" title="Les Nouveautés Musicales">Nouveautés Musicales</a></li>
				<li><a href="spip.php?rubrique118" title="Les Plateaux extérieurs">Plateaux extérieurs</a></li>
				<li><a href="spip.php?rubrique88" title="Les Zooms sur">Zooms sur</a></li>
				<li><a href="spip.php?rubrique35" title="La FERANEWS">La FERANEWS</a></li>
				<li><a href="spip.php?rubrique92" title="Les Classements">Classements</a></li>
			</ul>
		</li>
		<li><a href="spip.php?rubrique96" class="nav_menu" title="Les Actions culturelles">Les ateliers radio</a></li>
		<li><a href="spip.php?rubrique2" class="nav_menu" title="La Grille">La Grille</a></li>
		<li><a href="spip.php?article38" class="nav_menu" title="Les Contacts">Les Contacts</a></li>
	</ul>
	</div>
</div>
</header><div id="page">

<div class="container">


<div id="hierarchie"><a href="spip.php?page=sommaire">Accueil</a> &gt; <a href="a-la-une/">A la Une</a> &gt; <a href="a-la-une/les-unes-passees/">Les Unes passées</a> &gt; <strong class="on">Beaubfm et Le Sirque en&nbsp;(...)</strong></div>

<div class="row">
<article class="eleven columns row">
    
    			
 
		
        		
		<h1 class="titre" title="Beaubfm et Le Sirque en direct de Nexon">Beaubfm et Le Sirque en direct de Nexon</h1>
					
		<div class="chapo"><p>Nous profitons du premier week-end du festival pour commencer notre série de directs à écouter tous les vendredis et samedis de 20h à 21h jusqu&#8217;au 25 août. Pas de bile si tu n&#8217;es pas derrière ton poste voici le podcast de Radio Voilà&nbsp;!</p></div>	
		<div class="texte"><p>C&#8217;est une première cette année puisque le directeur du Pôle National de Nexon se lance dans la folle aventure radiophonique et décide de jouer à l&#8217;animateur le temps du festival. Choix des invités, des titres musicaux, Martin Palisse est comme à la maison ou presque. Sans balles mais avec des micros, sans spectateurs mais avec des auditeurs notre nouvelle recrue est stressée, impatiente. Attention à ne pas se précipiter, restons calme et prenons notre temps pour cette première fois.</p>
<p>▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀</p>
<p>EPISODE VI <strong>Samedi 25 août 2018</strong>&nbsp;:<br class='autobr' />
Le dernier numéro de cette édition 2018. La fin du festival et celle des spectacles proposés à Nexon. Il est temps de remettre les prix du jury, avec trois membres de ce dernier présents au micro de Radio Voilà&nbsp;! Un Grand prix, un prix d&#8217;interprétation, un prix de la mise en scène et enfin ... un prix spécial&nbsp;! <br class='autobr' />
Les lauréats 2018 sont&nbsp;: <a href="http://www.sirquenexon.com/marie-molliens/" class='spip_out' rel='external' target="_blank">La Dévorée</a> - <a href="http://www.sirquenexon.com/cheptel-aleikoum/" class='spip_out' rel='external' target="_blank">Les Princesses</a> - <a href="http://www.sirquenexon.com/chloe-moglia-la-spire/" class='spip_out' rel='external' target="_blank">Chloé Moglia</a> - <a href="http://www.sirquenexon.com/instante/" class='spip_out' rel='external' target="_blank">Juan Ignacio Tula</a> - <a href="http://www.sirquenexon.com/le-troisieme-cirque/" class='spip_out' rel='external' target="_blank">Maroussa Diaz</a></p>
<div	class='spip_document_6308 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/40073331_2239248169436210_7174761671334821888_n.jpg?1535376476' width='400' height='225' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6308 "
	       data-id="694d1f82a203c26f6528ca7f949e4927"
	       src="http://www.beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20SAMEDI%2025_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;6 </strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>EPISODE V <strong>Vendredi 24 août 2018</strong>&nbsp;:<br class='autobr' />
Il était une fois ... "<a href="http://www.sirquenexon.com/cheptel-aleikoum/" class='spip_out' rel='external' target="_blank">les Princesses</a>"&nbsp;: un spectacle présenté par Radio Voilà&nbsp;! et produit par le Cheptel Aleïkoum. <br class='autobr' />
Qu&#8217;elle soient aériennes, fakirs, musiciennes, lapins ou trapézistes, ces princesses ne vous laisseront pas indifférents et vous accueilleront dans leur univers où l&#8217;amour aide à dépasser la peur. Le tout, pour mieux se préparer à affronter le monde intransigeant des adultes.</p>
<div	class='spip_document_6307 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/princesses.jpg?1535376293' width='400' height='214' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6307 "
	       data-id="c7e8614f5379f72589ea8a5d528b3152"
	       src="http://www.beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20VENDREDI%2024_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;5</strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>EPISODE IV <strong>Samedi 18 août 2018</strong>&nbsp;:<br class='autobr' />
Comme vous en avez pris l&#8217;habitude Radio Voila&nbsp;! vous fait découvrir le pourquoi du comment d&#8217;un spectacle de cirque contemporain. Voici un parfait exemple avec la rencontre de <a href="http://www.jerome-thomas.fr/" class='spip_out' rel='external' target="_blank">Jerôme Thomas</a> pour la présentation de "I-Solo" et Patrick Sims pour <a href="http://www.ksamka.com/ksamka-production--patrick-sims--la-valse-des-hommelettes.php" class='spip_out' rel='external' target="_blank">"La valse des hommelettes"</a>. Un très beau moment de partage autour du cirque, du cinéma, de la musique et de l&#8217;art en général.</p>
<div	class='spip_document_6278 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/voila_vendredi_17_08.jpg?1534769988' width='400' height='286' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6278 "
	       data-id="fed67a06415b0873ddceec914e1fd0df"
	       src="http://beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20SAMEDI%2018_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;4</strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>EPISODE III <strong>Vendredi 17 août 2018</strong>&nbsp;:<br class='autobr' />
Pour ce troisième volet nous vous devons quelques explications pour une meilleure compréhension. En effet ce début d&#8217;émission commence par l&#8217;itw de Martin Palisse qui se met dans la peau de Boris Sommet (directeur adjoint du Sirque) répondant aux questions de Kat. Il ne faut pas tout prendre au pied de la lettre, auto-dérision et second degré (voir même troisième) sont donc au programme.<br class='autobr' />
Radio Voila&nbsp;! reprend son cour "normal" dans la seconde partie avec l&#8217;itw du duo formé par Mathilde Arsenault Van Volsem et Frédéric Arsenault de la compagnie Aléas pour nous présenter le spectacle <a href="http://www.sirquenexon.com/cie-aleas/" class='spip_out' rel='external' target="_blank">"Météore"</a>.</p>
<div	class='spip_document_6276 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/voila_vendredi_18_08.jpg?1534769892' width='400' height='300' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6276 "
	       data-id="fde53ca708d155c8fc9bff026b7c0175"
	       src="http://beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20VENDREDI%2017_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;3</strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>EPISODE II <strong>Samedi 11 août 2018</strong>&nbsp;:<br class='autobr' />
Notre apprenti apprend très vite et se confronte à Franck Lepage venu titiller l&#8217;institution et nous parler de ses <a href="https://www.youtube.com/watch?v=ixSI7qD-Z1s" class='spip_out' rel='external' target="_blank">Conférences Gesticulées</a>. Autre notion du déséquilibre mais cette fois sur un fil, nous découvrons le duo argentin Elenora et Vanina pour le spectacle "<a href="http://proyectoprecipicio.wixsite.com/lugar/about-c66t" class='spip_out' rel='external' target="_blank">Lugar</a>"</p>
<div	class='spip_document_6268 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/radio_voila_samedi.jpg?1534166403' width='400' height='225' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6268 "
	       data-id="2ff253c8a1f8f5000a141785472c09bb"
	       src="http://beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20SAMEDI%2011_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;2</strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>EPISODE I <strong>Vendredi 10 août 2018</strong>&nbsp;:<br class='autobr' />
 Radio Voilà commence avec une recette aux petits oignons du chef Stan, responsable du catering artiste, continu avec <a href="https://www.julietavert.com/souffle.html" class='spip_out' rel='external' target="_blank">Julie Tavert</a> pour le spectacle "Souffle" et se termine en toute simplicité avec <a href="https://www.rhizome-web.com/chloe-moglia/" class='spip_out' rel='external' target="_blank">Chloé Moglia</a> venue nous parler de "Horizon" et "La Spire".</p>
<div	class='spip_document_6267 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	<img src='IMG/jpg/radio_voila_vendredi.jpg?1534166364' width='400' height='225' alt='' />
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-6267 "
	       data-id="df73959fbaccad3b764d8bfd1c1c2de7"
	       src="http://beaubfm.org/emissions/exterieur/2018/RADIO_VOILA/RADIO%20VOILA%20-%20VENDREDI%2010_08_2018.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>
<div class='spip_doc_titre'><strong>RADIO VOILA&nbsp;: EPISODE N&#176;1</strong></div>

<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1533761485',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1533761485';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div></div>
		
			


		
</article>
<!-- Fin col article-->

<!-- Col droite article -->
<div class="five columns row">
<div class="gris_droite">


	
	<div class="block">		
		
		
		
		<img style="width:100%;height:auto" src="http://www.beaubfm.org/IMG/arton4300.jpg?1533717025"/>
		<hr/>
		
		<div class="section">Plus d'infos :</div>
		<p style="font-size:0.3em;text-transform:none;"></p>
		    
	</div>
	
	<hr/>

	<div class="block">
            <h2>Partagez</h2>
                
			<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.beaubfm.org/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon" target="_blank">
				<img class="facebook_partage" src="http://www.beaubfm.org/squelettes/images/icones/facebook_partage.png" title="Partagez sur Facebook"/>
			</a>
			<a href="http://twitter.com/share?url=http://www.beaubfm.org/4300&via=BeaubFM" target="_blank">
				<img class="twitter_partage" src="http://www.beaubfm.org/squelettes/images/icones/twitter_partage.png" title="Partagez sur Twitter"/>
			</a>
			<a href="https://plus.google.com/share?url=http://www.beaubfm.org/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon" target="_blank">
				<img class="instagram_partage" src="http://www.beaubfm.org/squelettes/images/icones/google+_partage.png" title="Partagez sur Google+"/>
			</a>
               
    </div>
    <hr/>
    
   	<div class="block">
           
       <h2>Recherche</h2>
               
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

               
    </div>
    
</div>


<!-- recherche / newsletter 
<div class="jaune_petit">
<div class="block">
	<div class="section">Rechercher sur le site</div>
	<div class="adresse_news">
			<div class="formulaire_spip formulaire_recherche">
		<a name="formulaire_recherche" id="formulaire_recherche"></a>
		<form action="" method="get">
			<div>
			
				<input type="hidden" name="lang" value="fr" />
				<label for="recherche"></label>
				<input type="text" class="forml"  size="18" name="recherche" id="recherche" accesskey="4" />
			</div>
		</form>
		</div>
	</div>
</div>

--></div>
<!-- Fin col droite article -->

</div>
<!-- Fin du row -->
</div>
<!-- Fin du contenu -->
</div>
<!-- fin de page -->


<footer>
<div class="oeuf">	
	<div class="section_stage">
			<div id="bas">
			
						<div class="bas_haut">
							<div class="bas_01_haut">
							
													<div class="bas_texte">Partenaires</div>
													<div class="logo_milieu">	
															
															<span class="logo">
															<a href="http://www.hierolimoges.com/" alt="Fédération Hiéro Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_hiero.png"></a>
															</span>
															<span class="logo">
															<a href="http://www.deslendemainsquichantent.org/" alt="Des Lendemains qui Chantent" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/deslendemainsquichantent.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.confort-moderne.fr/" alt="Confort Moderne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/confortmoderne.jpg"></a>
															</span>
															
															<span class="logo">
															<a href="http://www.espace-eldoggo.com/" alt="Espace EL Doggo" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/eldoggo.png"></a>
															</span>
															
															<span class="logo">
															<a href="https://www.facebook.com/zic.zinc.3/?fref=ts" alt="Zic Zinc" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ZicZinc.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ccyf.fr/i" alt="Centre Culturel Yves Furet" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ccyf.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://undersounds87.blogspot.fr/ " alt="Undersounds" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/undersounds.jpg"></a>
															</span>
															
															<span class="logo">
															<a alt="L'Antenne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/lantenne.jpg"></a>
															</span>
																										
															<span class="logo">
															<a href="http://www.melting-pop.org/" alt="Melting Pop" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/meltingpop.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ufcquechoisir87.asso.fr/" alt="UFC Que Choisir 87" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ufc87.jpg"></a>
															</span>
			
																											
														</div>
							</div><!-- #bas_01_haut -->
						</div><!-- #bas_haut -->		
						<div class="bas_bas">
							<div class="bas_01_gauche">
											<div class="bas_texte">Partenaires institutionnels</div>
											<div class="logo_gauche">
												<span class="logo">
												<a href="http://www.ddm.gouv.fr" alt="Direction du développement des médias" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ddm.jpg"></a>
												</span>
												<span class="logo">
												<a href="https://www.nouvelle-aquitaine.fr/" alt="Conseil Régional de la Nouvelle-Aquitaine" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_na.jpg"></a>
												</span>												
												<span class="logo">
												<a href="http://www.ville-limoges.fr/" alt="Ville de Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/limoges.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.gouv.fr/" alt="Préfet de la Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_ddcspp.jpg"></a>
												</span>												
												<span class="logo">
												<a href="https://www.caf.fr/" alt="CAF Allocations Familiales" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_caf.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.fr" alt="Conseil départemental Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logoCD.jpg"></a>
												</span>
												<span class="logo">
												<a href="https://www.nouvelle-aquitaine.ars.sante.fr/" alt="Agence régionale de santé en Nouvelle-Aquitaine" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ars.png"></a>
												</span>												
												<span class="logo">
												<a href="http://www.service-civique.gouv.fr/" alt="Service civique" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_service_civique.png"></a>
												</span>												
											</div>
							</div><!-- #bas_01_gauche -->
						
					
						<div class="bas_01_milieu">
										<div class="bas_texte">Fédérations et syndicats</div>
										<div class="logo_milieu">
												<span class="logo">
												<a href="http://www.ferarock.com/" alt="La Férarock" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/fera.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://le-rim.org/" alt="Le RIM" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_rim.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.sma-syndicat.org/" alt="SMA - Syndicat des Musiques Actuelles" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/sma.png"></a>
												</span>													
												<span class="logo">
												<a href="http://www.cnra.fr/" alt="CNRA" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/cnra.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.snrl.fr/" alt="SNRL" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/snrl.png"></a>
												</span>												
										</div>
						</div><!-- #bas_01_milieu -->
					</div><!-- #bas_bas -->
						
						
			</div><!-- #bas -->		
	
		<div style="float:left;width : auto; margin-left:1em;">
		</div>
		<div style="float:right; width : auto; margin-right:1em;">		
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
		</div>
	</div>
</div>

</footer>
<a href="/a-la-une/les-unes-passees/article/beaubfm-et-le-cirque-en-direct-de-nexon#" id="top" title="Haut de page">Haut de page</a>
<script src="http://beaubfm.org/squelettes/js/toucheffects.js"></script>
<script type="text/javascript" src="squelettes/js/scroll.js"></script>
<script type="text/javascript" src="squelettes/js/menu.js"></script><!--[if lte IE 6]>
	<style type="text/css">
		li {
			height: 1px;
			}
</style>
<![endif]-->
    <script type="text/javascript">
    <!--
    $(document).ready( function () {
        // On cache les sous-menus
        // sauf celui qui porte la classe "open_at_load" :
        $("ul.subMenu:not('.open_at_load')").hide();
        // On selectionne tous les items de liste portant la classe "toggleSubMenu"
    
        // et on remplace l'element span qu'ils contiennent par un lien :
        $("li.toggleSubMenu span").each( function () {
            // On stocke le contenu du span :
            var TexteSpan = $(this).text();
            $(this).replaceWith('<a href="" title="Afficher le détail de la saison">' + TexteSpan + '</a>') ;
        } ) ;
    
        // On modifie l'evenement "click" sur les liens dans les items de liste
        // qui portent la classe "toggleSubMenu" :
        $("li.toggleSubMenu > a").click( function () {
            // Si le sous-menu etait deja ouvert, on le referme :
            if ($(this).next("ul.subMenu:visible").length != 0) {
                $(this).next("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
            }
            // Si le sous-menu est cache, on ferme les autres et on l'affiche :
            else {
                $("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
                $(this).next("ul.subMenu").slideDown("normal", function () { $(this).parent().addClass("open") } );
            }
            // On empêche le navigateur de suivre le lien :
            return false;
        });
    
    } ) ;
    // -->
    </script>
</body>
</html>


