<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<html lang="fr">
<head><base href="http://www.beaubfm.org/" />
<meta charset="utf-8">
<title>MAnet 83 : janvier 17</title>
<meta name="description" content="Retrouvez l&#039;&#233;mission la MAnet -pour se diriger dans les musiques actuelles- 100% sc&#232;ne locale avec des bons plans pour les artistes (tremplins," />
<meta name="keywords" content="rock, pop, electro, musique, radio, Beaubreuil, alternative, associative, &#233;mergente, &#233;clectique" />
<meta name="copyright" content="Beaub&#039;FM 89" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta name="Robots" content="all">
<meta name="revisit-after" content="2 Days">

<div class='ajaxbloc' data-ajax-env='cV3pHdt1zrGiKaB7T33aq9pnWQ3CMro49cmpuzyM8ljvIW3UZJPoYJN3SpdCO+AUuZUKPib+xYcw+FQBwTh2p3vB/EayY2PIKskDztXZYebaPxS/UZXCjdrdfhvLJLD50xx8TPNKZEosRj1SdTia3qQH9KUMVj6o+wrHqfWDIiCMvSL7MZZiSPXZ1RDLTh93t1Bp0BLheqi9OtLRYzFAmb+G0Uf467UoiyseUzwKOWU=' data-origin="/la-grille/la-manet/article/manet-83-janvier-17">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png">
<!-- original design by Mathieu Besson, matyeu - http://www.futursploush.net/ -->
<!-- original programming Mathieu Besson -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.maisonpop.fr/spip.php?page=backend" />
<link rel="stylesheet" href="squelettes/skeleton/2015.css" />
<link rel="stylesheet" href="squelettes/skeleton/base.css" />
<link rel="stylesheet" href="squelettes/skeleton/layout.css" />
<link rel="stylesheet" href="squelettes/skeleton/skeleton.css"/>
<link rel="stylesheet" href="squelettes/spip_forms.css"  />
<link rel="stylesheet" href="squelettes/spip_formulaires.css" />
<link rel="stylesheet" href="squelettes/skeleton/menu.css" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link href="squelettes/js/accordeon.css" media="screen" rel="stylesheet" type="text/css" media="all"/>
<script defer type="text/javascript" src="squelettes/js/css_browser_selector.js"></script>
<link rel="stylesheet" href="squelettes/debug.css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/plugins/leaflet.markercluster.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.14.15/css/spip.agenda.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.13/socialtags.css" media="all" />
<script src="http://beaubfm.org/squelettes/js/modernizr.custom.js"></script>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<!--[if (gte IE 5.5)&(lte IE 8)]><script defer type="text/javascript" src="squelettes/js/pngfix.js"></script><![endif]-->
<!--[if (gte IE 5.5)&(lte IE 8)]><script type="text/javascript" src="squelettes/js/ie-css3.js"></script><![endif]-->
<script src="squelettes/js/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1456554350" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1456554372" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1456554372" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script><script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>
<link rel="stylesheet" type="text/css" href="squelettes/outdatedbrowser/outdatedBrowser.css">

</div><!--ajaxbloc-->
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.36.4/lib/leaflet/plugins/leaflet.markercluster.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.14.15/css/spip.agenda.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.13/socialtags.css" media="all" />
<script src="prive/javascript/jquery.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1456554350" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1456554350" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1456554372" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1456554372" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script><script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>


<!--seo_insere--><meta name="author" content="Beaub&#039;FM 89" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4702615-3', 'auto');
	ga('send', 'pageview');
</script></head>

<body>

<script type="text/javascript"
    src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<script>
    $(document).ready(
            function() {
                setInterval(function() {
                    var randomnumber = Math.floor(Math.random() * 100);
                    $('#playlist').text
							("http://www.beaubfm.org/squelettes-old/Playlist/Artiste-Titre.Txt")'
                                   ;
                }, 3000);
            });
</script>

<div class="oeuf">	
	<div class="section_stage">
		<div>
			<div style="float:left; width:auto; background:rgba(0, 0, 0, 0) url('http://www.beaubfm.org/squelettes/pop/lecture.png') no-repeat scroll left 0px;margin-left:3em; padding-left:1.8em;height:2em;">
				<a href="/la-grille/la-manet/article/manet-83-janvier-17#" onClick="window.open('http://www.beaubfm.org/spip.php?page=ecoute','_blank','toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=1, copyhistory=0, menuBar=0, width=210, height=270');return(false)">Écoutez la radio en ligne !</a>
				<a id="playlist"></a>
			</div>
			<div style="float:right;width:auto;margin-right:3em">
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
			</div>
		</div>
	</div>
</div><header>

<div id="baleine">
	<a href="http://www.beaubfm.org"><img src="squelettes/pop/maison.png" width="371" height="122" style='border-width: 0px;'/></a>
</div>
<div class="menu">
	<div class="menu_menu">	
	<a class="toggleMenu" href="/la-grille/la-manet/article/manet-83-janvier-17#"><div class="menu_bouton">Menu</div></a>
	<ul class="nav">
		<li><a href="spip.php?page=sommaire" class="nav_menu" title="Accueil">Accueil</a></li>
		<li><a href="spip.php?rubrique1" class="nav_menu" title="La radio">La radio</a></li>
		<li><a href="spip.php?rubrique130" class="nav_menu" title="Les Bons Plans">Les Bons Plans</a></li>
		<li><a href="spip.php?rubrique76" class="nav_menu" title="Les Actus">Les Actus du 89</a>
			<ul>
				<li><a href="spip.php?rubrique76" title="A la Une">A la Une</a></li>
				<li><a href="spip.php?rubrique134" title="Les Nouveautés Musicales">Nouveautés Musicales</a></li>
				<li><a href="spip.php?rubrique118" title="Les Plateaux extérieurs">Plateaux extérieurs</a></li>
				<li><a href="spip.php?rubrique88" title="Les Zooms sur">Zooms sur</a></li>
				<li><a href="spip.php?rubrique35" title="La FERANEWS">La FERANEWS</a></li>
				<li><a href="spip.php?rubrique92" title="Les Classements">Classements</a></li>
			</ul>
		</li>
		<li><a href="spip.php?rubrique96" class="nav_menu" title="Les Actions culturelles">Les ateliers radio</a></li>
		<li><a href="spip.php?rubrique2" class="nav_menu" title="La Grille">La Grille</a></li>
		<li><a href="spip.php?article468" class="nav_menu" title="Les Podcasts">Les Podcasts</a></li>
		<li><a href="spip.php?article38" class="nav_menu" title="Les Contacts">Les Contacts</a></li>
	</ul>
	</div>
</div>
</header><div id="page">

<div class="container">


<div id="hierarchie"><a href="spip.php?page=sommaire">Accueil</a> &gt; <a href="la-grille/">La grille</a> &gt; <a href="la-grille/la-manet/">La MAnet</a> &gt; <strong class="on">MAnet 83 : janvier 17</strong></div>

<div class="row">
<article class="eleven columns row">
    
    			
 
		
        		
		<h1 class="titre" title="MAnet 83 : janvier 17">MAnet 83&nbsp;: janvier 17</h1>
					
			
		<div class="texte"><div	class='spip_document_4868 spip_document_audio spip_documents spip_documents_center'
	style='width:400px'>
	
<div class="audio-wrapper" style='width:400px;max-width:100%;'>
	<audio class="mejs mejs-4868 "
	       data-id="bb6fcbd9648af087209060eefe702b98"
	       src="http://www.beaubfm.org/emissions/benevoles/2014_2015/la_manet/mp3/MAnet83.mp3"
	       type="audio/mpeg"
	       data-mejsoptions='{"alwaysShowControls": true,"loop":false,"audioWidth":"100%"}'
	       controls="controls"
				 ></audio>
</div>


<script>/*<![CDATA[*/var mejspath='plugins-dist/medias/lib/mejs/mediaelement-and-player.min.js?1456554360',mejscss='plugins-dist/medias/lib/mejs/mediaelementplayer.min.css?1456554360';
var mejsloader; (function(){var a=mejsloader;"undefined"==typeof a&&(mejsloader=a={gs:null,plug:{},css:{},init:null,c:0,cssload:null});a.init||(a.cssload=function(b){if("undefined"==typeof a.css[b]){a.css[b]=!0;var c=document.createElement("link");c.href=b;c.rel="stylesheet";c.type="text/css";document.getElementsByTagName("head")[0].appendChild(c)}},a.init=function(){!0===a.gs&&function(b){jQuery("audio.mejs,video.mejs").not(".done").each(function(){function c(){var e=!0,h;for(h in d.css)a.cssload(d.css[h]);for(var f in d.plugins)"undefined"== typeof a.plug[f]?(e=!1,a.plug[f]=!1,jQuery.getScript(d.plugins[f],function(){a.plug[f]=!0;c()})):0==a.plug[f]&&(e=!1);e&&new MediaElementPlayer("#"+b,jQuery.extend(d.options,{success:function(a){function b(){jQuery(a).closest(".mejs-inner").removeClass(a.paused?"playing":"paused").addClass(a.paused?"paused":"playing")}b();a.addEventListener("play",b,!1);a.addEventListener("playing",b,!1);a.addEventListener("pause",b,!1);a.addEventListener("paused",b,!1);g.attr("autoplay")&&a.play()}}))}var g=jQuery(this).addClass("done"), b;(b=g.attr("id"))||(b="mejs-"+g.attr("data-id")+"-"+a.c++,g.attr("id",b));var d={options:{},plugins:{},css:[]},e,h;for(e in d)if(h=g.attr("data-mejs"+e))d[e]=jQuery.parseJSON(h);c()})}(jQuery)});a.gs||("undefined"!==typeof mejscss&&a.cssload(mejscss),a.gs=jQuery.getScript(mejspath,function(){a.gs=!0;a.init();jQuery(a.init);onAjaxLoad(a.init)}))})();/*]]>*/</script>

</div>
<p>Retrouvez l&#8217;émission la MAnet -pour se diriger dans les musiques actuelles- 100% scène locale avec des bons plans pour les artistes (tremplins, infos, etc.).</p>
<p>Ce mois-ci on a invité  Dirty Rodeo<br class='autobr' />
et on a passé des titres de&nbsp;: Hinin - Ingrina - Krüt - Sir Oz &amp; Dirty Rodeo</p>
<p>Pour récupérer l’émission&nbsp;:</p>
<dl class='vignette spip_document_4868 spip_documents spip_documents_center'>
<dt><a href="http://www.beaubfm.org/emissions/benevoles/2014_2015/la_manet/mp3/MAnet83.mp3" title='MP3 - 130.2&#160;Mo' type="audio/mpeg"><img src='plugins-dist/medias/prive/vignettes/mp3.png' width='52' height='52' alt='MP3 - 130.2&#160;Mo' /></a></dt>
</dl></div>
			


		
</article>
<!-- Fin col article-->

<!-- Col droite article -->
<div class="five columns row">
<div class="gris_droite">


	
	<div class="block">		
		
		
		
		<img style="width:100%;height:auto" src="http://www.beaubfm.org/IMG/arton3758.jpg?1485968920"/>
		<hr/>
		
		<div class="section">Plus d'infos :</div>
		<p style="font-size:0.3em;text-transform:none;"></p>
		    
	</div>
	
	<hr/>

	<div class="block">
            <h2>Partagez</h2>
                
			<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.beaubfm.org/la-grille/la-manet/article/manet-83-janvier-17" target="_blank">
				<img class="facebook_partage" src="http://www.beaubfm.org/squelettes/images/icones/facebook_partage.png" title="Partagez sur Facebook"/>
			</a>
			<a href="http://twitter.com/share?url=http://www.beaubfm.org/3758&via=BeaubFM" target="_blank">
				<img class="twitter_partage" src="http://www.beaubfm.org/squelettes/images/icones/twitter_partage.png" title="Partagez sur Twitter"/>
			</a>
			<a href="https://plus.google.com/share?url=http://www.beaubfm.org/la-grille/la-manet/article/manet-83-janvier-17" target="_blank">
				<img class="instagram_partage" src="http://www.beaubfm.org/squelettes/images/icones/google+_partage.png" title="Partagez sur Google+"/>
			</a>
               
    </div>
    <hr/>
    
   	<div class="block">
           
       <h2>Recherche</h2>
               
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

               
    </div>
    
</div>


<!-- recherche / newsletter 
<div class="jaune_petit">
<div class="block">
	<div class="section">Rechercher sur le site</div>
	<div class="adresse_news">
			<div class="formulaire_spip formulaire_recherche">
		<a name="formulaire_recherche" id="formulaire_recherche"></a>
		<form action="" method="get">
			<div>
			
				<input type="hidden" name="lang" value="fr" />
				<label for="recherche"></label>
				<input type="text" class="forml"  size="18" name="recherche" id="recherche" accesskey="4" />
			</div>
		</form>
		</div>
	</div>
</div>

--></div>
<!-- Fin col droite article -->

</div>
<!-- Fin du row -->
</div>
<!-- Fin du contenu -->
</div>
<!-- fin de page -->


<footer>
<div class="oeuf">	
	<div class="section_stage">
			<div id="bas">
			
						<div class="bas_haut">
							<div class="bas_01_haut">
							
													<div class="bas_texte">Partenaires</div>
													<div class="logo_milieu">	
															
															<span class="logo">
															<a href="http://www.hierolimoges.com/" alt="Fédération Hiéro Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/hiero.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.lafourmi87.net/" alt="La Fourmi" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/fourmi.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.deslendemainsquichantent.org/" alt="Des Lendemains qui Chantent" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/deslendemainsquichantent.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.confort-moderne.fr/" alt="Confort Moderne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/confortmoderne.jpg"></a>
															</span>
															
															<span class="logo">
															<a href="http://www.espace-eldoggo.com/" alt="Espace EL Doggo" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/eldoggo.png"></a>
															</span>
															
															<span class="logo">
															<a href="https://www.facebook.com/zic.zinc.3/?fref=ts" alt="Zic Zinc" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ZicZinc.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ccyf.fr/i" alt="Centre Culturel Yves Furet" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ccyf.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://undersounds87.blogspot.fr/ " alt="Undersounds" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/undersounds.jpg"></a>
															</span>
															
															<span class="logo">
															<a alt="L'Antenne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/lantenne.jpg"></a>
															</span>
																										
															<span class="logo">
															<a href="http://www.melting-pop.org/" alt="Melting Pop" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/meltingpop.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ufcquechoisir87.asso.fr/" alt="UFC Que Choisir 87" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ufc87.jpg"></a>
															</span>
			
																											
														</div>
							</div><!-- #bas_01_haut -->
						</div><!-- #bas_haut -->		
						<div class="bas_bas">
							<div class="bas_01_gauche">
											<div class="bas_texte">Partenaires institutionnels</div>
											<div class="logo_gauche">
												<span class="logo">
												<a href="http://www.ddm.gouv.fr" alt="Direction du développement des médias" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ddm.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.ville-limoges.fr/" alt="Ville de Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/limoges.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.fr" alt="Conseil départemental Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logoCD.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.region-limousin.fr/" alt="Conseil Régional du Limousin" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/crlimousin.jpg"></a>
												</span>
												<span class="logo">
												<a href="https://www.caf.fr/" alt="CAF Allocations Familiales" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_caf.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.gouv.fr/" alt="Préfet de la Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_ddcspp.jpg"></a>
												</span>
											</div>
							</div><!-- #bas_01_gauche -->
						
					
						<div class="bas_01_milieu">
										<div class="bas_texte">Fédérations et syndicat</div>
										<div class="logo_milieu">
												<span class="logo">
												<a href="http://www.ferarock.com/" alt="La Férarock" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/fera.jpg"></a>
												</span>
	
												<!--									
												<span class="logo">
												<a href="http://frala.chez-alice.fr/" alt="Frala" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/frala.jpg"></a>
												-->
												</span>
												<span class="logo">
												<a href="http://www.cnra.fr/" alt="CNRA" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/cnra.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.snrl.fr/" alt="SNRL" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/snrl.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.sma-syndicat.org/" alt="SMA - Syndicat des Musiques Actuelles" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/sma.png"></a>
												</span>	
												
										</div>
						</div><!-- #bas_01_milieu -->
					</div><!-- #bas_bas -->
						
						
			</div><!-- #bas -->		
	
		<div style="float:left;width : auto; margin-left:1em;">
		</div>
		<div style="float:right; width : auto; margin-right:1em;">		
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
		</div>
	</div>
</div>

</footer>
<a href="/la-grille/la-manet/article/manet-83-janvier-17#" id="top" title="Haut de page">Haut de page</a>
<script src="http://beaubfm.org/squelettes/js/toucheffects.js"></script>
<script type="text/javascript" src="squelettes/js/scroll.js"></script>
<script type="text/javascript" src="squelettes/js/menu.js"></script><!--[if lte IE 6]>
	<style type="text/css">
		li {
			height: 1px;
			}
</style>
<![endif]-->
    <script type="text/javascript">
    <!--
    $(document).ready( function () {
        // On cache les sous-menus
        // sauf celui qui porte la classe "open_at_load" :
        $("ul.subMenu:not('.open_at_load')").hide();
        // On selectionne tous les items de liste portant la classe "toggleSubMenu"
    
        // et on remplace l'element span qu'ils contiennent par un lien :
        $("li.toggleSubMenu span").each( function () {
            // On stocke le contenu du span :
            var TexteSpan = $(this).text();
            $(this).replaceWith('<a href="" title="Afficher le détail de la saison">' + TexteSpan + '</a>') ;
        } ) ;
    
        // On modifie l'evenement "click" sur les liens dans les items de liste
        // qui portent la classe "toggleSubMenu" :
        $("li.toggleSubMenu > a").click( function () {
            // Si le sous-menu etait deja ouvert, on le referme :
            if ($(this).next("ul.subMenu:visible").length != 0) {
                $(this).next("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
            }
            // Si le sous-menu est cache, on ferme les autres et on l'affiche :
            else {
                $("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
                $(this).next("ul.subMenu").slideDown("normal", function () { $(this).parent().addClass("open") } );
            }
            // On empêche le navigateur de suivre le lien :
            return false;
        });
    
    } ) ;
    // -->
    </script>
</body>
</html>


