<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<html lang="fr">
<head>
<base href="http://www.beaubfm.org/" />
<meta charset="utf-8">
<title>[Jeu-concours] Bodega + Équipe de Foot - BeaubFM > 89 !!!</title>

<meta name="description" content="Mercredi 10 avril @Le Confort Moderne"/>
<meta name="keywords" content=""/>

<meta name="Copyright" content="Maison Populaire" />
 
<meta name="Robots" content="index, follow" />
<meta name="Robots" content="all">
<meta name="revisit-after" content="2 Days">

<div class='ajaxbloc' data-ajax-env='cZ1vGZt1zoh3hQxUzzF9oU3OQ2S7EANxg9kaex8GdKE5oBKYdp+y6ARPSztaHbmFcyE817IRsOXR54bkBDUyVxvIKQkpUFt86RKa0m5vT4fRITLv/MWpn+JaIq3iOncm8cFbUS46unfbxgd//a55QXm/8hzwE+oR+4LITYAtz7rCDjWzmIZEgFRf5tfvgcst5sczVQQbxjvhhbYpIfInp+g9Iwkied8=' data-origin="/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-114x114.png">
<!-- original design by Mathieu Besson, matyeu - http://www.futursploush.net/ -->
<!-- original programming Mathieu Besson -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.maisonpop.fr/spip.php?page=backend" />

<link rel="stylesheet" href="squelettes/skeleton/2015.css" />

<link rel="stylesheet" href="squelettes/skeleton/base.css" />
<link rel="stylesheet" href="squelettes/skeleton/layout.css" />
<link rel="stylesheet" href="squelettes/skeleton/skeleton.css"/>
<link rel="stylesheet" href="squelettes/spip_forms.css"  />
<link rel="stylesheet" href="squelettes/spip_formulaires.css" />
<link rel="stylesheet" href="squelettes/skeleton/menu.css" />

<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link href="squelettes/js/accordeon.css" media="screen" rel="stylesheet" type="text/css" media="all"/>
<script defer type="text/javascript" src="squelettes/js/css_browser_selector.js"></script>
<link rel="stylesheet" href="squelettes/debug.css" />

<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1544710985' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-9a4f78c2.css?1544787385' />
<script src="http://beaubfm.org/squelettes/js/modernizr.custom.js"></script>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<!--[if (gte IE 5.5)&(lte IE 8)]><script defer type="text/javascript" src="squelettes/js/pngfix.js"></script><![endif]-->
<!--[if (gte IE 5.5)&(lte IE 8)]><script type="text/javascript" src="squelettes/js/ie-css3.js"></script><![endif]-->
<script src="squelettes/js/jquery.js" type="text/javascript"></script>


<script src="prive/javascript/jquery.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1544710977" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1544710988" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1544710988" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1544710985'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1544710985'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-23ad4088.js?1544787385'></script>


<link rel="stylesheet" type="text/css" href="squelettes/outdatedbrowser/outdatedBrowser.css">

</div><!--ajaxbloc-->
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1544710985' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-9a4f78c2.css?1544787385' />
<script src="prive/javascript/jquery.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1544710977" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1544710977" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1544710988" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1544710988" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1544710985'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1544710985'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-23ad4088.js?1544787385'></script>

</head>

<body>

<script type="text/javascript"
    src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<!--
<script>
    $(document).ready(
            function() {
                setInterval(function() {
                    var randomnumber = Math.floor(Math.random() * 100);
                    $('#playlist').text
							("http://beaubfm.org/emissions/Playlist/Artiste-Titre.Txt")
                                   ;
                }, 3000);
            });
</script>
-->
<div class="oeuf">	
	<div class="section_stage">
		<div>
			<div style="float:left; width:auto; background:rgba(0, 0, 0, 0) url('http://www.beaubfm.org/squelettes/pop/lecture.png') no-repeat scroll left 0px;margin-left:3em; padding-left:1.8em;height:2em;">
				<a href="/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot#" onClick="window.open('http://www.beaubfm.org/spip.php?page=ecoute','_blank','toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=1, copyhistory=0, menuBar=0, width=210, height=270');return(false)">Écoutez la radio en ligne !</a>
				<!--<a id="playlist"></a>-->
			</div>
			<div style="float:right;width:auto;margin-right:3em">
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
			</div>
		</div>
	</div>
</div><header>

<div id="baleine">
	<a href="http://www.beaubfm.org"><img src="http://www.beaubfm.org/IMG/siteon0.jpg?1554110615" style='border-width: 0px;'/></a>
</div>
<div class="menu">
	<div class="menu_menu">	
	<a class="toggleMenu" href="/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot#"><div class="menu_bouton">Menu</div></a>
	<ul class="nav">
		<li><a href="spip.php?page=sommaire" class="nav_menu" title="Accueil">Accueil</a></li>
		<li><a href="spip.php?rubrique1" class="nav_menu" title="La radio">La radio</a></li>
		<li><a href="spip.php?rubrique130" class="nav_menu" title="Les Bons Plans">Les Bons Plans</a></li>
		<li><a href="spip.php?rubrique76" class="nav_menu" title="Les Actus">Les Actus du 89</a>
			<ul>
				<li><a href="spip.php?rubrique76" title="A la Une">A la Une</a></li>
				<li><a href="spip.php?rubrique134" title="Les Nouveautés Musicales">Nouveautés Musicales</a></li>
				<li><a href="spip.php?rubrique118" title="Les Plateaux extérieurs">Plateaux extérieurs</a></li>
				<li><a href="spip.php?rubrique88" title="Les Zooms sur">Zooms sur</a></li>
				<li><a href="spip.php?rubrique35" title="La FERANEWS">La FERANEWS</a></li>
				<li><a href="spip.php?rubrique92" title="Les Classements">Classements</a></li>
			</ul>
		</li>
		<li><a href="spip.php?rubrique96" class="nav_menu" title="Les Actions culturelles">Les ateliers radio</a></li>
		<li><a href="spip.php?rubrique2" class="nav_menu" title="La Grille">La Grille</a></li>
		<li><a href="spip.php?article38" class="nav_menu" title="Les Contacts">Les Contacts</a></li>
	</ul>
	</div>
</div>
</header><div id="page">

<div class="container">


<div id="hierarchie"><a href="spip.php?page=sommaire">Accueil</a> &gt; <a href="les-bons-plans/">Les Bons Plans</a> &gt; <strong class="on">[Jeu-concours] Bodega +&nbsp;(...)</strong></div>

<div class="row">
<article class="eleven columns row">
    
    			
 
		
        		
		<h1 class="titre" title="[Jeu-concours] Bodega + Équipe de Foot">[Jeu-concours] Bodega + Équipe de Foot</h1>
					
		<div class="chapo"><p>Mercredi 10 avril @Le Confort Moderne</p></div>	
		<div class="texte"><p><a href="http://www.beaubfm.org/a-la-une/article/jeu-concours-bodega-equipe-de-foot"><strong>Plus d&#8217;infos sur la soirée ici</strong></a></p>
<h3 class="spip"></h3><div class="typeform-widget" data-url="https://beaubfm.typeform.com/to/EdoQyd" style="width: 100%; height: 500px;"></div> <script> (function() { var qs,js,q,s,d=document, gi=d.getElementById, ce=d.createElement, gt=d.getElementsByTagName, id="typef_orm", b="https://embed.typeform.com/"; if(!gi.call(d,id)) { js=ce.call(d,"script"); js.id=id; js.src=b+"embed.js"; q=gt.call(d,"script")[0]; q.parentNode.insertBefore(js,q) } })() </script> <div style="font-family: Sans-Serif;font-size: 12px;color: #999;opacity: 0.5; padding-top: 5px;"> powered by <a href="https://admin.typeform.com/signup?utm_campaign=EdoQyd&amp;utm_source=typeform.com-1137181-Basic&amp;utm_medium=typeform&amp;utm_content=typeform-embedded-poweredbytypeform&amp;utm_term=EN" style="color: #999" target="_blank">Typeform</a> </div></div>
		
			


		
</article>
<!-- Fin col article-->

<!-- Col droite article -->
<div class="five columns row">
<div class="gris_droite">


	
	<div class="block">		
		
		
		
		<img style="width:100%;height:auto" src="http://www.beaubfm.org/IMG/arton4743.jpg?1554200174"/>
		<hr/>
		
		<div class="section">Plus d'infos :</div>
		<p style="font-size:0.3em;text-transform:none;"><p>Quand&nbsp;? mercredi 10 avrilRetour ligne automatique<br class='autobr' />
Où&nbsp;? @Le Confort Moderne à PoitiersRetour ligne automatique<br class='autobr' />
Combien&nbsp;? 15€/12€/3,5€ Retour ligne automatique<br class='autobr' />
Le supersite du Confort Moderne</p></p>
		    
	</div>
	
	<hr/>

	<div class="block">
            <h2>Partagez</h2>
                
			<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.beaubfm.org/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot" target="_blank">
				<img class="facebook_partage" src="http://www.beaubfm.org/squelettes/images/icones/facebook_partage.png" title="Partagez sur Facebook"/>
			</a>
			<a href="http://twitter.com/share?url=http://www.beaubfm.org/4743&via=BeaubFM" target="_blank">
				<img class="twitter_partage" src="http://www.beaubfm.org/squelettes/images/icones/twitter_partage.png" title="Partagez sur Twitter"/>
			</a>
			<a href="https://plus.google.com/share?url=http://www.beaubfm.org/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot" target="_blank">
				<img class="instagram_partage" src="http://www.beaubfm.org/squelettes/images/icones/google+_partage.png" title="Partagez sur Google+"/>
			</a>
               
    </div>
    <hr/>
    
   	<div class="block">
           
       <h2>Recherche</h2>
               
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

               
    </div>
    
</div>


<!-- recherche / newsletter 
<div class="jaune_petit">
<div class="block">
	<div class="section">Rechercher sur le site</div>
	<div class="adresse_news">
			<div class="formulaire_spip formulaire_recherche">
		<a name="formulaire_recherche" id="formulaire_recherche"></a>
		<form action="" method="get">
			<div>
			
				<input type="hidden" name="lang" value="fr" />
				<label for="recherche"></label>
				<input type="text" class="forml"  size="18" name="recherche" id="recherche" accesskey="4" />
			</div>
		</form>
		</div>
	</div>
</div>

--></div>
<!-- Fin col droite article -->

</div>
<!-- Fin du row -->
</div>
<!-- Fin du contenu -->
</div>
<!-- fin de page -->


<footer>
<div class="oeuf">	
	<div class="section_stage">
			<div id="bas">
			
						<div class="bas_haut">
							<div class="bas_01_haut">
							
													<div class="bas_texte">Partenaires</div>
													<div class="logo_milieu">	
															
															<span class="logo">
															<a href="http://www.hierolimoges.com/" alt="Fédération Hiéro Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_hiero.png"></a>
															</span>
															<span class="logo">
															<a href="http://www.deslendemainsquichantent.org/" alt="Des Lendemains qui Chantent" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/deslendemainsquichantent.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.confort-moderne.fr/" alt="Confort Moderne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/confortmoderne.jpg"></a>
															</span>
															
															<span class="logo">
															<a href="http://www.espace-eldoggo.com/" alt="Espace EL Doggo" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/eldoggo.png"></a>
															</span>
															
															<span class="logo">
															<a href="https://www.facebook.com/zic.zinc.3/?fref=ts" alt="Zic Zinc" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ZicZinc.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ccyf.fr/i" alt="Centre Culturel Yves Furet" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ccyf.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://undersounds87.blogspot.fr/ " alt="Undersounds" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/undersounds.jpg"></a>
															</span>
															
															<span class="logo">
															<a alt="L'Antenne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/lantenne.jpg"></a>
															</span>
																										
															<span class="logo">
															<a href="http://www.melting-pop.org/" alt="Melting Pop" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/meltingpop.jpg"></a>
															</span>
															<span class="logo">
															<a href="http://www.ufcquechoisir87.asso.fr/" alt="UFC Que Choisir 87" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ufc87.jpg"></a>
															</span>
			
																											
														</div>
							</div><!-- #bas_01_haut -->
						</div><!-- #bas_haut -->		
						<div class="bas_bas">
							<div class="bas_01_gauche">
											<div class="bas_texte">Partenaires institutionnels</div>
											<div class="logo_gauche">
												<span class="logo">
												<a href="http://www.ddm.gouv.fr" alt="Direction du développement des médias" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ddm.jpg"></a>
												</span>
												<span class="logo">
												<a href="https://www.nouvelle-aquitaine.fr/" alt="Conseil Régional de la Nouvelle-Aquitaine" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_na.jpg"></a>
												</span>												
												<span class="logo">
												<a href="http://www.ville-limoges.fr/" alt="Ville de Limoges" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/limoges.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.gouv.fr/" alt="Préfet de la Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_ddcspp.jpg"></a>
												</span>												
												<span class="logo">
												<a href="https://www.caf.fr/" alt="CAF Allocations Familiales" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_caf.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://www.haute-vienne.fr" alt="Conseil départemental Haute-Vienne" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logoCD.jpg"></a>
												</span>
												<span class="logo">
												<a href="https://www.nouvelle-aquitaine.ars.sante.fr/" alt="Agence régionale de santé en Nouvelle-Aquitaine" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/ars.png"></a>
												</span>												
												<span class="logo">
												<a href="http://www.service-civique.gouv.fr/" alt="Service civique" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_service_civique.png"></a>
												</span>												
											</div>
							</div><!-- #bas_01_gauche -->
						
					
						<div class="bas_01_milieu">
										<div class="bas_texte">Fédérations et syndicats</div>
										<div class="logo_milieu">
												<span class="logo">
												<a href="http://www.ferarock.com/" alt="La Férarock" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/fera.jpg"></a>
												</span>
												<span class="logo">
												<a href="http://le-rim.org/" alt="Le RIM" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/logo_rim.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.sma-syndicat.org/" alt="SMA - Syndicat des Musiques Actuelles" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/sma.png"></a>
												</span>													
												<span class="logo">
												<a href="http://www.cnra.fr/" alt="CNRA" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/cnra.png"></a>
												</span>
												<span class="logo">
												<a href="http://www.snrl.fr/" alt="SNRL" target="blank"><img src="http://www.beaubfm.org/squelettes/images/logos/snrl.png"></a>
												</span>												
										</div>
						</div><!-- #bas_01_milieu -->
					</div><!-- #bas_bas -->
						
						
			</div><!-- #bas -->		
	
		<div style="float:left;width : auto; margin-left:1em;">
		</div>
		<div style="float:right; width : auto; margin-right:1em;">		
			<a href="https://www.facebook.com/#!/pages/Beaub-Fm-89/180759930688">
				<img class="facebook" src="http://www.beaubfm.org/squelettes/pop/facebook.png" title="Page Facebook de Beaub'FM"/>
			</a>
			<a href="https://twitter.com/beaubfm89">
				<img class="twitter" src="http://www.beaubfm.org/squelettes/pop/twitter.png" title="Compte Twitter de Beaub'FM"/>
			</a>
			<a href="https://www.instagram.com/beaubfm89/">
				<img class="instagram" src="http://www.beaubfm.org/squelettes/pop/instagram.png" title="Compte Isntagram de Beaub'FM"/>
			</a>
			<a href="spip.php?page=backend">
				<img class="rss" src="http://www.beaubfm.org/squelettes/pop/rss.png" title="S'abonner aux Flux RSS"/>
			</a>
		</div>
	</div>
</div>

</footer>
<a href="/les-bons-plans/article/jeu-concours-bodega-equipe-de-foot#" id="top" title="Haut de page">Haut de page</a>
<script src="http://beaubfm.org/squelettes/js/toucheffects.js"></script>
<script type="text/javascript" src="squelettes/js/scroll.js"></script>
<script type="text/javascript" src="squelettes/js/menu.js"></script><!--[if lte IE 6]>
	<style type="text/css">
		li {
			height: 1px;
			}
</style>
<![endif]-->
    <script type="text/javascript">
    <!--
    $(document).ready( function () {
        // On cache les sous-menus
        // sauf celui qui porte la classe "open_at_load" :
        $("ul.subMenu:not('.open_at_load')").hide();
        // On selectionne tous les items de liste portant la classe "toggleSubMenu"
    
        // et on remplace l'element span qu'ils contiennent par un lien :
        $("li.toggleSubMenu span").each( function () {
            // On stocke le contenu du span :
            var TexteSpan = $(this).text();
            $(this).replaceWith('<a href="" title="Afficher le détail de la saison">' + TexteSpan + '</a>') ;
        } ) ;
    
        // On modifie l'evenement "click" sur les liens dans les items de liste
        // qui portent la classe "toggleSubMenu" :
        $("li.toggleSubMenu > a").click( function () {
            // Si le sous-menu etait deja ouvert, on le referme :
            if ($(this).next("ul.subMenu:visible").length != 0) {
                $(this).next("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
            }
            // Si le sous-menu est cache, on ferme les autres et on l'affiche :
            else {
                $("ul.subMenu").slideUp("normal", function () { $(this).parent().removeClass("open") } );
                $(this).next("ul.subMenu").slideDown("normal", function () { $(this).parent().addClass("open") } );
            }
            // On empêche le navigateur de suivre le lien :
            return false;
        });
    
    } ) ;
    // -->
    </script>
</body>
</html>


